手机端的用户请使用安卓4.0版本以上,iOS 8版本以上的操作系统。